| 词汇 | IETF造句 |
| 释义 | IETF造句1、The locale is usually identified by an language tag as defined in IETF Best Current Practices 47. 2、You could even read RFC 4287, the IETF specification for the Atom format. 3、Especially when the IETF has been around since 1992. Dare again. 4、Details on how this attack works are explained in IETF RFC 2965, if you're curious. 5、The IETF consensus process manages the schemes. 6、Network Safety Management Based on IETF Policy 7、RFC 4627: Learn more about the JSON Format in a detailed IETF memo. 8、For more information on OTP, please refer to IETF RFC 2289. IETF翻译【计】 Internet工程任务组 |
| 随便看 |
|
968yx游戏网英语在线翻译词典收录了66894条英语词汇在线翻译词条,基本涵盖了全部常用英语词汇的中英文双语翻译及用法,是英语学习的有利工具。